We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Webmin update


adnanoner
16-07-10, 05:10
Niemand?

mvegetto
13-07-10, 17:01
Delete

adnanoner
12-07-10, 21:00
Ha allemaal,

Ik probeer mijn webmin te updaten zodat ik de laatste versie van fetchmail en duvecot kan installeren alleen likt dit niet. Ik krijg de volgende foutmeldingen als ik het probeer handmatig te upgraden:


No package signature verification done.
Calculating dependencies

!!! '/tmp/.webmin/879771_1_upgrade.cgi' is not a valid package atom.
!!! Please check ebuild(5) for full details.
!!! (Did you specify a version but forget to prefix with '='?)


Als ik het via de Emerge repository probeer wordt me verteld dat ik al de laatste versie draai. Dit klopt echter niet want ik draai versie 1.4 en 1.51 is de laatste versie.
Kan iemand me misschien helpen?

Alvast bedankt!