We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Zeer trage verbinding Telfort adsl<->Ovh


Linkforsoad
12-12-09, 21:27
Overigens haal ik hem nu wel:

2% [ ] 92.685.656 10,2M/s nog 6m 22s

Linkforsoad
12-12-09, 21:23
Als iedereen vertrekt bij OVH hebben wij mooi de lijnen voor onszelf :P.

Ontopic. Hier met ziggo is het ook niet top. Maar ook vanaf de server zelf is het niet echt denderend. Ik denk dat OVH toch rap eens moet gaan kijken naar hun netwerken.

server
08-12-09, 12:45
Weet niet of het normaaal is,
Dat ik nu al vanaf 5 december gezijk heb met de vervinding.
En dat is dan het sinterklaas cadeau van ovh...
Nou haddden ze beter kunnen houden....

gaat met de dag verder achter uit hiero.....
Setup kosten zal niet het enige probleem zijn dat mensen weg gaan bij OVH
Het gaat er niet op vooruit hopen dat 2010 veel beter zal zijn.
Anders toch maar weer een verhuizing.!!!

freakt
06-12-09, 22:34
Citaat Oorspronkelijk geplaatst door server
Zijn er mensen die ook net als ik weer problemen hebben met de verbinding maar dan nu weer op 6 december

Word het eenbeetje zat die verbinding
ook de snelheid word niet gehaald 1 MB alle streams bufferen.?
effe de helpdesk bellen
ja, het gaat er elke dag op achteruit

Raymon
06-12-09, 22:26
Alles OK hier. Normale speeds en traceroute.

server
06-12-09, 22:22
Zijn er mensen die ook net als ik weer problemen hebben met de verbinding maar dan nu weer op 6 december

Word het eenbeetje zat die verbinding
ook de snelheid word niet gehaald 1 MB alle streams bufferen.?
effe de helpdesk bellen

freakt
05-12-09, 00:31
fiber cut: http://travaux.ovh.com/?do=details&id=3635

mvegetto
04-12-09, 23:46
probleem lijkt opgelost te zijn, in ieder geval aan de ziggo en telfort kant.

darkstalker
04-12-09, 23:04
Is niet alleen bij Telfort
Al het verkeer naar/van NL gaat retetraag

f5000
04-12-09, 22:41
Sinds ongeveer een uur of 20.00 is vanaf Telfort Adsl de snelheid vanuit het OVH netwerk zeer traag.

Downloaden van eigen ovh server komt niet boven 30KB/s, de speedtest van OVH komt zelfs niet boven de 20KB/s.

Wanneer ik een wget op de server doe (best lastig een laggy ssh verbinding) en wat test bestanden download haal ik wel de volle 100MBIT.

Is er een momenteel een probleem gaande . Zijn er meerdere gebruikers die hier last van hebben ? OF ligt dit toch echt bij Telfort.