We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Hardwareproblemen of niet?!?


Linkforsoad
08-08-09, 02:19
Maar twee? Ik heb ze veel vaker gehad als ik me niet vergis. Helaas is mijn mailbox gewist en kan ik het niet terug zien . Maar alsnog is het een paar keer gebeurd waar an we het zeker weten. Want hij vindt wel een fout???

Morphie
08-08-09, 01:03
wat ik zo raar vind, ben namelijk ook even aan het zoeken geweest, hoeveel keer heb jij je server opnieuw geinstalleerd, (18 volgens mij) en ik moet me verrgissen maar ik zie maar twee interventies achter je naam staan en volgens mij 4 mailtjes dat je server niet bereikbaar is. Dat betekend dat 1 op de 4 herinstallaties foutief afloopt waardoor je server opnieuw gestart moet worden.

Linkforsoad
08-08-09, 00:54
Zou het even doen. Tis nu rustig.

Reboot verzoek ingediend

Geen problemen gevonden.

Morphie
08-08-09, 00:33
heb je al eens een hardware reboot gedaan (door een reboot aan te vragen via de manager)??

wil graag weten of hier ook een probleem optreed

Linkforsoad
07-08-09, 23:21
Nee. Alleen bij herinstall sinds de 2e herinstall. De eerste ging goed. Maar ik had wat tijd nodig om het goede os bij mijn cP en software te vinden, dus ja...

Raymon
07-08-09, 23:13
Is het ALLEEN als je de server herinstalled? Verder heb je die meldingen niet willekeurig?

Linkforsoad
07-08-09, 22:20
Ha OVH-ers,

Hier eens een beta tester die ook op het forum blijft komen (muv misschien 100 die het ook doen). Vaak als ik de server herinstalleer krijg ik de melding dat er een hardware storing is. Er wordt dan een ticket aangemaakt en naar de TD gestuurd. Grappige is dat er na 15 a 20 minuten weer een melding komt dat het probleem toch niet meer voordoet en dan wordt het ticket verwijderd. Is er nou iets fout, of is er wat anders?

Gr, Simon
ks33088.kimsufi.com / 213.251.165.17