We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Failover IP kan niet connecten naar het internet


dragon
10-08-14, 00:11
Ik heb je andere topic beantwoord, http://forum.ovh.nl/showthread.php?1...=9376#post9376

Gelieve geen dubbele topics aan te maken voor de goede orde.

rwedding
09-08-14, 15:05
Hi,

Ik heb sinds enige maanden een WIndows 2008R2 Server draaien als hypervisor (Hyper-V) waarop diverse VM's draaien.
Een van de VM's is geconfigureerd als gateway voor de andere VM's middels een failover IP, dit heeft tot voor kort probleemloos gewerkt.

Op 17 juli kon ik plotseling vanaf geen enkele VM naar het internet, vanaf de gateway server kan ik ook niet pingen naar het gateway IP adres. Daar ik meerdere failover adressen heb, heb ik deze ook geprobeerd maar met geen enkele failover ip kan ik naar buiten. Ik heb ook een nieuwe VM aangemaakt en een nieuw vMAC aangemaakt en deze toegekend maar ook dat werkt niet.

Ik heb de supportlijn gebeld maar zij kunnen mij niet helpen omdat mijn server in Canada draait (BHS) en hebben een ticket ingeschoten. Na een paar keer bellen krijg ik steeds te horen dat ze het nog niet hebben opgepakt en dat de communicatie met de mensen in Canada niet al te best is.

Ik heb vandaag een mail gestuurd naar de support in Canada en kreeg vrij kort daarna de reactie dat ik dit met de support in Nederland moet afhandelen omdat ik een Nederlands account heb, dus van het kastje naar de muur.

Heeft iemand dit ook meegemaakt of hetzelfde probleem gehad?

We kunnen nu al 3 weken niet meer werken wat een hoop boze klanten oplevert dat vind ik echt onacceptabel.

Ik hoor graag van jullie!

Rob